Версия для слабовидящих

Прекращение техподдержки старой версии Кабинета Заявителей

27.06.2016

Уважаемые заявители!
Сообщаем Вам, что с 01.07.2016 г. прекращается техническая поддержка старой версии Кабинета Заявителей. Сервис будет предоставляться в режиме «как есть», замечания по его функционированию приниматься не будут. В настоящее время корректная работа старой версии Кабинета Заявителей возможна только с использованием браузеров Internet Explorer версий 9, 10 или Mozilla Firefox версий с 34.0 по 38.0.5.

Предлагаем использовать новую систему Кабинета Заявителей, в которую перенесены учетные записи из прежней системы, а также ранее поданные заявки, она обладает всем необходимым функционалом, удобна в работе, соответствует современным техническим требованиям. Подробно с особенностями работы в новом Кабинете Заявителей можно ознакомиться здесь.